Società Italiana Boomerang Sportivo

Per registrarsi inviare una e-mail all'indirizzo cerchinelverde<chiocciola>gmail<punto>com specificando lo username scelto.
Oggi è 18 set 2018, 20:18

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 25 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: URGENTE! PROBLEMI DI REGISTRAZIONE
MessaggioInviato: 22 lug 2008, 07:16 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
Attenzione, ovviamente parlo agli amministratori.

Al forum non è possibile registrarsi.

Non so' da quanto tempo c'è questo malfunzionamento.

Non possiamo lamentarci che nessuno si iscrive se non gli diamo la possibilità di farlo.

Io sto' provando da 3 giorni a cercare di risolvere il problema, da quando un nuovo lanciatore mi ha detto che aveva cercato di iscriversi.

Non c'è bisogno di ribadire l'urgenza del problema.

E' facile verificare il malfunzionamento: non fate il login e provate a registrarvi.

ciao


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 22 lug 2008, 09:27 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
Il malfunzionamento descritto non si verifica sul computer dell'ufficio.

Chi legge, quindi anche i non amministratori, può provare ad effettuare una registrazione e a comunicare se dal proprio pc si accede alla pagina di registrazione (cliccando sul link accetto le condizioni) o alla segnalazione "Siamo spiacenti ....".

Potremmo avere una idea dell'incidenza del malfunzionamento.

grazie


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 22 lug 2008, 20:17 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
Ho inserito da un pc che non mi ha dato il problema un nuovo utente ivan.


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 22 lug 2008, 20:35 
Non connesso
Site Admin
Avatar utente

Iscritto il: 15 giu 2005, 14:20
Messaggi: 447
Località: roma.it
dal mio non riesco a connettermi
mi dice username gia esistente

ciao


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 22 lug 2008, 20:39 
Non connesso
Site Admin
Avatar utente

Iscritto il: 15 giu 2005, 14:20
Messaggi: 447
Località: roma.it
ho un eeepc nuovo di pacca con sw preinstallato mi da lo stesso errore


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 22 lug 2008, 21:27 
Non connesso
Avatar utente

Iscritto il: 11 ott 2006, 19:19
Messaggi: 714
Località: Pistoia, Tuscany, Italy
anche a me da username già esistente, ma dal PC che uso abitualmente... non vorrei ci fosse qualche cookie che inserisce il mio nick...

_________________
Lanci sereni.

Giacomo/PT


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 22 lug 2008, 21:29 
Non connesso
Avatar utente

Iscritto il: 11 ott 2006, 19:19
Messaggi: 714
Località: Pistoia, Tuscany, Italy
niente da fare, anche da un portatile che non ho mai usato per consultare il forum da lo stesso messaggio di errore...

_________________
Lanci sereni.

Giacomo/PT


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 23 lug 2008, 14:36 
Non connesso
Site Admin
Avatar utente

Iscritto il: 15 giu 2005, 14:20
Messaggi: 447
Località: roma.it
appena ho un attimo di tempo rispolvero il mio sql e do un'occhiata alle tabelle di sistema
8) ................................... ciao


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 23 lug 2008, 14:40 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
E' strano però che dai miei 2 portatili del lavoro sia da casa che da lavoro non riscontro il problema.


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 23 lug 2008, 15:49 
Non connesso
Site Admin
Avatar utente

Iscritto il: 15 giu 2005, 14:20
Messaggi: 447
Località: roma.it
ho provato dallo stesso pc con IE risponde spiacenti con mozilla apre la registrazione

credo sia un problema di cookies

ciao ....................................


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 23 lug 2008, 15:55 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
Non ci capisco molto di cookies (e non solo ...), ieri ho chiesto a Renato se se ne poteva occupare dall'alto della sua grande esperienza bittarola.
Credo non se ne sia ancora occupato. Risolleciterò.
ciao


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 24 lug 2008, 20:16 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
Aggiornamento sul malfunzionamento!
Renato ha tolto la autorizzazione da parte dell'amministratore dopo la registrazione al forum. Cioè uno si iscrive ed è immediatamente attivo. Peccato che però funziona solo su alcuni pc. Cioè tra di noi, solo sui computer installati in ambiente operativo mio e di Renato.
Boho!


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 29 lug 2008, 16:26 
Non connesso
Avatar utente

Iscritto il: 22 mar 2006, 10:44
Messaggi: 103
Località: Roma
Ho provato dal PC che uso normalmente (un portatile HP con installato WinXP Home originale) a fare logout e registrarmi come nuovo utente (nick: "maddecheaoh"): funziona senza problemi.

_________________
Claudio Paris


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 29 lug 2008, 16:35 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
Grazie Claudio, è una prima conferma sull'intervento fatto da renato sul db. Proverò tra un po' da casa, visto che qui dal pc del lavoro ha sempre funzionato.


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: 29 lug 2008, 17:38 
Non connesso
Site Admin
Avatar utente

Iscritto il: 31 mar 2005, 13:25
Messaggi: 780
Località: San Donato Milanese
Ok! Anche dal pc di casa va bene :D . Sembra tutto a posto adesso.
Se qualcun'altro verifica sarebbe anche meglio.
ciao


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 25 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it